Bundler Bundler 2.2.16 for Ruby

CPE Name Components


Part

a

Vendor

bundler

Product

bundler

Version

2.2.16

Update

*

Edition

*

Language

*

Sw_edition

*

Target_sw

ruby

Target_hw

*

Other

*

Titles


en_US

Bundler Bundler 2.2.16 for Ruby

Vulnerabilities


Could not find any vulnerabilities