CVE-2018-25083

Description

The pullit package before 1.4.0 for Node.js allows OS Command Injection because eval is used on an attacker-supplied Git branch name.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics