CVE-2021-29142

Description


A remote cross-site scripting (XSS) vulnerability was discovered in Aruba ClearPass Policy Manager version(s) prior to 6.9.5, 6.8.9, 6.7.14-HF1. Aruba has released patches for Aruba ClearPass Policy Manager that address this security vulnerability.

Related CPE's


CvssV3 impact


Could not find any metrics

CvssV2 impact


Could not find any metrics