CVE-2021-41731

Description

Cross Site Scripting (XSS vulnerability exists in )Sourcecodester News247 News Magazine (CMS) PHP 5.6 or higher and MySQL 5.7 or higher via the blog category name field

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics