CVE-2022-1868

Description

Inappropriate implementation in Extensions API in Google Chrome prior to 102.0.5005.61 allowed an attacker who convinced a user to install a malicious extension to bypass navigation restrictions via a crafted HTML page.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics