CVE-2022-21802

Description

The package grapesjs before 0.19.5 are vulnerable to Cross-site Scripting (XSS) due to an improper sanitization of the class name in Selector Manager.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics