CVE-2022-2299

Description

The Allow SVG Files WordPress plugin through 1.1 does not sanitise uploaded SVG files, which could allow users with a role as low as Author to upload a malicious SVG containing XSS payloads

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics