CVE-2022-2328

Description

The Flexi Quote Rotator WordPress plugin through 0.9.4 does not sanitise and escape its settings, allowing high privilege users such as admin to perform Cross-Site Scripting attacks even when the unfiltered_html capability is disallowed.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics