CVE-2022-2881

Description

The underlying bug might cause read past end of the buffer and either read memory it should not read, or crash the process.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics