CVE-2022-34907

Description

An authentication bypass vulnerability exists in FileWave before 14.6.3 and 14.7.x before 14.7.2. Exploitation could allow an unauthenticated actor to gain access to the system with the highest authority possible and gain full control over the FileWave platform.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics