CVE-2022-37661

Description

SmartRG SR506n 2.5.15 and SR510n 2.6.13 routers are vulnerable to Remote Code Execution (RCE) via the ping host feature.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics