CVE-2022-38102

Description

Improper Input validation in firmware for some Intel(R) Converged Security and Management Engine before versions 15.0.45, and 16.1.27 may allow a privileged user to potentially enable denial of service via local access.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics