CVE-2022-38541

Description

Archery v1.8.3 to v1.8.5 was discovered to contain multiple SQL injection vulnerabilities via the start_time and stop_time parameters in the my2sql interface.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics