CVE-2022-38542

Description

Archery v1.4.0 to v1.8.5 was discovered to contain a SQL injection vulnerability via the ThreadIDs parameter in the kill_session interface.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics