CVE-2022-38724

Description

Silverstripe silverstripe/framework through 4.11.0, silverstripe/assets through 1.11.0, and silverstripe/asset-admin through 1.11.0 allow XSS.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics