CVE-2022-39880

Description

Improper input validation vulnerability in DualOutFocusViewer prior to SMR Nov-2022 Release 1 allows local attacker to perform an arbitrary code execution.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics