CVE-2022-40067

Description

Tenda AC21 V 16.03.08.15 is vulnerable to Buffer Overflow via /bin/httpd, function: formSetVirtualSer.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics