CVE-2022-40076

Description

Tenda AC21 V16.03.08.15 is vulnerable to Buffer Overflow via /bin/httpd, function: fromSetWifiGusetBasic.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics