CVE-2022-40217

Description

Authenticated (admin+) Arbitrary File Edit/Upload vulnerability in XplodedThemes WPide plugin <= 2.6 at WordPress.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics