CVE-2022-40219

Description

Cross-Site Request Forgery (CSRF) vulnerability in SedLex FavIcon Switcher plugin <= 1.2.11 at WordPress allows plugin settings change.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics