CVE-2022-40673

Description

KDiskMark before 3.1.0 lacks authorization checking for D-Bus methods such as Helper::flushPageCache.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics