CVE-2022-42095

Description

Backdrop CMS version 1.23.0 was discovered to contain a stored cross-site scripting (XSS) vulnerability via the Page content.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics