CVE-2022-42283

Description

NVIDIA BMC contains a vulnerability in IPMI handler, where an authorized attacker can cause a buffer overflow and cause a denial of service or gain code execution.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics