CVE-2022-44168

Description

Tenda AC15 V15.03.05.18 is vulnerable to Buffer Overflow via function fromSetRouteStatic..

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics