CVE-2022-44171

Description

Tenda AC18 V15.03.05.19 is vulnerable to Buffer Overflow via function form_fast_setting_wifi_set.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics