CVE-2022-44178

Description

Tenda AC18 V15.03.05.19 is vulnerable to Buffer Overflow. via function formWifiWpsOOB.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics