CVE-2022-44186

Description

Netgear R7000P V1.3.1.64 is vulnerable to Buffer Overflow in /usr/sbin/httpd via parameter wan_dns1_pri.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics