CVE-2022-44188

Description

Netgear R7000P V1.3.0.8 is vulnerable to Buffer Overflow in /usr/sbin/httpd via parameter enable_band_steering.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics