CVE-2022-44194

Description

Netgear R7000P V1.3.0.8 is vulnerable to Buffer Overflow via parameters apmode_dns1_pri and apmode_dns1_sec.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics