CVE-2022-44198

Description

Netgear R7000P V1.3.1.64 is vulnerable to Buffer Overflow via parameter openvpn_push1.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics