CVE-2022-44280

Description

Automotive Shop Management System v1.0 is vulnerable to Delete any file via /asms/classes/Master.php?f=delete_img.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics