CVE-2022-45331

Description

AeroCMS v0.0.1 was discovered to contain a SQL Injection vulnerability via the p_id parameter at \post.php. This vulnerability allows attackers to access database information.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics