CVE-2022-46372

Description

Alotcer - AR7088H-A firmware version 16.10.3 Command execution Improper validation of unspecified input field may allow Authenticated command execution.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics