CVE-2023-0358

Description

Use After Free in GitHub repository gpac/gpac prior to 2.3.0-DEV.

Related CPE's

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics