CVE-2023-20527

Description

Improper syscall input validation in the ASP Bootloader may allow a privileged attacker to read memory out-of-bounds, potentially leading to a denial-of-service.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics