CVE-2023-39380

Description

Permission control vulnerability in the audio module. Successful exploitation of this vulnerability may cause audio devices to perform abnormally.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics