CVE-2023-39383

Description

Vulnerability of input parameters being not strictly verified in the AMS module. Successful exploitation of this vulnerability may compromise apps' data security.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics