More information about this CVE will likely be available in a few days

Description


The Insert or Embed Articulate Content into WordPress plugin through 4.3000000023 is not properly filtering which file extensions are allowed to be imported on the server, allowing the uploading of malicious code within zip files

Related CPE's


Could not find any relations

Weaknesses


Could not find any weaknesses

CVSS impact metrics


Could not find any metrics

Information


Source identifier

[email protected]

Vulnerability status

Received

Published

2024-06-04T06:15:08.707

1 week ago

Last modified

2024-06-04T06:15:08.707

1 week ago