CVE-2016-2139

Description

In kippo-graph before version 1.5.1, there is a cross-site scripting vulnerability in $file_link in class/KippoInput.class.php.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics