CVE-2020-20523

Description

Cross Site Scripting (XSS) vulnerability in adm_user parameter in Gila CMS version 1.11.3, allows remote attackers to execute arbitrary code during the Gila CMS installation.

References

ExploitVendor Advisory

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics