CVE-2020-24872

Description

Cross Site Scripting (XSS) vulnerability in backend/pages/modify.php in Lepton-CMS version 4.7.0, allows remote attackers to execute arbitrary code.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics