CVE-2020-27514

Description

Directory Traversal vulnerability in delete function in admin.api.TemplateController in ZrLog version 2.1.15, allows remote attackers to delete arbitrary files and cause a denial of service (DoS).

References

ExploitIssue Tracking

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics