CVE-2020-28424

Description

This affects all versions of package s3-kilatstorage.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics