CVE-2020-28445

Description

This affects all versions of package npm-help. The injection point is located in line 13 in index.js file in export.latestVersion() function.

References

ExploitThird Party Advisory

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics