CVE-2020-36023

Description

An issue was discovered in freedesktop poppler version 20.12.1, allows remote attackers to cause a denial of service (DoS) via crafted .pdf file to FoFiType1C::cvtGlyph function.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics