CVE-2021-24837

Description

The Passster WordPress plugin before 3.5.5.8 does not escape the area parameter of its shortcode, which could allow users with a role as low as Contributor to perform Cross-Site Scripting attacks.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics