CVE-2021-27523

Description

An issue was discovered in open-falcon dashboard version 0.2.0, allows remote attackers to gain, modify, and delete sensitive information via crafted POST request to register interface.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics