CVE-2021-27524

Description

Cross Site Scripting (XSS) vulnerability in margox braft-editor version 2.3.8, allows remote attackers to execute arbitrary code via the embed media feature.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics