CVE-2021-39190

Description

The SCCM plugin for GLPI is a plugin to synchronize computers from SCCM (version 1802) to GLPI. In versions prior to 2.3.0, the Configuration page is publicly accessible in read-only mode. This issue is patched in version 2.3.0. No known workarounds exist.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics