CVE-2021-43447

Description

ONLYOFFICE all versions as of 2021-11-08 is affected by Incorrect Access Control. An authentication bypass in the document editor allows attackers to edit documents without authentication.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics